Spotkanie

Zapraszamy na jesienne spotkanie FPR-u w Ciechanowie, szczegóły po kliknięciu odnośnika:
viewtopic.php?f=159&t=3979


Zetor 10540 - problem z włącznikiem przedniego napędu

Czeska myśl techniczna

Zetor 10540 - problem z włącznikiem przedniego napędu

Postprzez andrzej92 » N, 8 września 2019, 11:44

Witam wszystkich użytkowników RolnikForum,

jestem nowy, ale mam nadzieje, że znajdę tu pomoc. Otóż posiadam Zetora 10540, jednak przedni napęd, gdy jest WYŁĄCZONY świeci kontrolka i włącznik jest ukosem tak jakby był włączony (czyli odwrotnie). Zamieszczam zdjęcie. Czy ktoś kto posiada Zetora 10540, 9540 lub 8540 mógłby wrzucić zdjęcia podłączenia włącznika i opisać do czego dane kable idą. U mnie jeden idzie do cewki a drugi na licznik. Wiem, że jest schemat elektryczny w instrukcji obsługi ale nie do końca się to zgadza. Aha oczywiście zamiana kabli nic nie da bo w cewce to nie ma znaczenia, powietrze które dochodzi do rozdzielacza z cewką sprawdziłem jest dobrze podłączone. Wszystkie części (włącznik, cewka itd od napędu oryginalne - sprawdzone po numerach części). Z góry dzięki za pomoc.

Pozdrawiam

https://ifotos.pl/z/qsssspw
https://ifotos.pl/z/qssssps
andrzej92
Nowicjusz
 
Posty: 1
Dołączył(a): N, 8 września 2019, 10:59
Lokalizacja: Gostyń

Re: Zetor 10540 - problem z włącznikiem przedniego napędu

Postprzez SerwisMaszyn » Pn, 30 listopada 2020, 09:29

Jeśli potrzebujesz pomocy ze sprzętem marki Zetor to jedną z usług dolnośląskiej firmy Jaskot jest właśnie naprawa ciągników tego producenta. Skontaktuj się z nimi, a z pewnością pomogą Ci w rozwiązaniu Twojego problemu. Możesz u nich liczyć na kompleksową diagnostykę i wysoką jakość każdej przeprowadzonej naprawy.
SerwisMaszyn
Nowicjusz
 
Posty: 1
Dołączył(a): Pn, 30 listopada 2020, 09:23
Lokalizacja: Siekierczyn


Powrót do Zetor

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości